MS Outlook

Komentarze

Transkrypt

MS Outlook
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
WROcomp
MS Outlook
MATERIAŁ DYDAKTYCZNY
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Spis treści:
II. MS OUTLOOK ............................................................................................................................................... 3
1.1 POCZTA ELEKTRONICZNA (E-MAIL) ORAZ JEJ ZASTOSOWANIE ....................................................................................... 3
1.2 WYGLĄD I STRUKTURA ADRESU E-MAIL ................................................................................................................... 4
2. KORZYSTANIE Z E-MAILI ............................................................................................................................... 4
2.1 WYSYŁANIE E-MAILI............................................................................................................................................ 4
2.1.1 Otwieranie, zamykanie programu poczty elektronicznej ...................................................................... 5
2.1.2 Tworzenie nowego e-maila ................................................................................................................... 6
2.1.3 Wprowadzanie adresu do pól wiadomości ............................................................................................ 6
2.1.4 Wprowadzanie tematu e-maila ............................................................................................................. 7
2.1.5 Kopiowanie tekstu z innych źródeł do e-maila....................................................................................... 8
2.1.6 Załączanie, usuwanie załączników ........................................................................................................ 8
2.1.7 Zapisanie projektu e-maila .................................................................................................................... 8
2.1.8 Sprawdzanie poprawności pisowni ........................................................................................................ 9
2.1.9 Wysyłanie e-maila z wybranym priorytetem ......................................................................................... 9
2.2 OTRZYMYWANIE E-MAILI ..................................................................................................................................... 9
2.2.1 Używanie funkcji odpowiedz nadawcy i odpowiedz wszystkim............................................................. 9
2.2.2 Przesyłanie otrzymanego e-maila do dalszych adresatów .................................................................. 10
2.2.3 Otwieranie i zapisywanie załączników w określonym miejscu na dysku ............................................. 10
2.2.4 Podgląd wiadomości i jej drukowanie ................................................................................................. 11
2.3 ZWIĘKSZENIE WYDAJNOŚCI PRACY........................................................................................................................ 11
2.3.1 Dodawanie oraz usuwanie nagłówków wiadomości ........................................................................... 12
2.3.2 Zarządzanie odpowiedziami ................................................................................................................ 12
2.3.3 Dodawanie flagi do e-maila ................................................................................................................ 13
2.3.4 Identyfikacja i oznaczanie e-maili ........................................................................................................ 13
3. ZARZĄDZANIE SKRZYNKĄ POCZTOWĄ ........................................................................................................ 14
3.1 ORGANIZACJA ................................................................................................................................................. 14
3.1.1 Odszukiwanie e-maila według wybranych kryteriów .......................................................................... 14
3.1.2 Sortowanie e-maili według wybranych kryteriów ............................................................................... 14
3.1.3 Zarządzanie folderami do przechowywania poczty ............................................................................. 15
3.1.4 Przenoszenie e-maili pomiędzy folderami poczty ................................................................................ 16
3.1.5 Usuwanie e-maila ................................................................................................................................ 16
3.1.6 Odzyskiwanie usuniętego e-maila ....................................................................................................... 16
3.1.7 Opróżnianie folderu poczty usuniętej .................................................................................................. 16
3.2 KSIĄŻKA ADRESOWA ......................................................................................................................................... 17
3.2.1 Dodawanie i usuwanie danych z książki adresowej............................................................................. 17
3.2.2 Dodawanie adresu nadawcy e-maila do książki adresowej ................................................................ 18
4.
DODATKI ................................................................................................................................................ 20
4.1.
4.2.
4.3.
4.4.
AUTOMATYCZNY PODPIS DO MAILA .............................................................................................................. 20
AUTORESPONDER ..................................................................................................................................... 21
REZERWACJA SALI ..................................................................................................................................... 23
ZMIANA HASŁA DO POCZTY (DLA KONTA FIRMOWEGO): .................................................................................... 29
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 2 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
II. MS Outlook
1.1 Poczta elektroniczna (e-mail) oraz jej zastosowanie
W tym podrozdziale wyjaśnimy sobie pojęcie poczty elektronicznej (e-mail). Powiemy sobie
również jakie jest jej zastosowanie i czemu zawdzięcza tak dużą popularność.
Poczta elektroniczna, czyli popularny e-mail to najpopularniejszy i najwygodniejszych sposób
komunikacji. Poczta elektroniczna to usługa umożliwiająca wysłanie i odbieranie
elektronicznych wiadomości (listów, tzw e-maili) dostarczanych do odbiorcy na jego adres
mailowy, w dowolne miejsce na świecie i w dodatku praktycznie natychmiastowo. Cała usługa
oparta jest o odpowiednie serwery pocztowe, POP3 (poczta przychodząca) oraz SMTP (poczta
wychodząca). Użytkownik poczty otrzymuje konto pocztowe opisane adresem mailowym o
określonej strukturze (szerzej na ten temat w kolejnym podrozdziale – np. [email protected]).
Dostęp do tego konta jest możliwy z dowolnego miejsca na ziemi wyposażonego w urządzenie
podłączone do Internetu, najczęściej komputer. Sama obsługa poczty odbywa się przy pomocy
specjalnego interfejsu pocztowego (wersja przeglądarkowa) lub programu do obsługi poczty.
Użytkownicy
mogą
wysłać
do
siebie
nieograniczone
ilości
e-maili (listów), które poza tekstem mogą zawierać załączniki w postaci różnego rodzaju
plików.
Oczywiście, żeby móc skorzystać z poczty elektronicznej, czyli wysłać popularnego e-maila
musimy spełnić kilka warunków:



musimy posiadać konto e-mailowe (działające, na które możemy się zalogować)
musimy znać adres mailowy odbiorcy naszej wiadomości
musimy posiadać odpowiedni program, który umożliwi nam wysłanie wiadomości (lub
musimy mieć dostęp do usługi pocztowej poprzez interfejs www)
Bardzo trudno będzie wymienić wszystkie zastosowania poczty elektronicznej. Najogólniej
mówiąc jest to obecnie podstawowe narzędzie wykorzystywane praktycznie w każdej dziedzinie
życia. Aktualnie nie można sobie wyobrazić żadnej firmy czy instytucji, która mogłaby sprawnie
działać bez wykorzystanie tego sposobu komunikacji. Całą popularność poczta zawdzięcza
prostocie oraz szerokiej dostępności. Dzisiaj praktycznie każdy z nas posiada jedno lub kilka
kont pocztowych i wysyła dziennie od kilku do kilkudziesięciu e-maili. Mamy dostęp do
darmowych kont pocztowych, których pojemność stale rośnie i na dzień dzisiejszy znacznie
przekracza wykorzystywane wartości (obecnie średnia wielkość konta pocztowego przekracza
1GB).
Tak jak wspomnieliśmy poczta elektroniczna ma wiele zastosowań:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 3 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11



przesyłania wiadomości tekstowych w sposób natychmiastowy do dowolnego
wybranego adresata (jedyny warunek – musimy znać adres mailowy odbiorcy naszej
wiadomości)
przysyłanie wiadomości zawierających załączniki – pliki, np. zdjęcia, muzyka, filmy,
dokumenty, prezentacje, itd.
najogólniej rzecz ujmując szybki, uniwersalny środek komunikacji
1.2 Wygląd i struktura adresu e-mail
W tym momencie omówimy sobie dokładnie wygląd i strukturę adresu e-mail. Zwrócimy
szczególna uwagę na każdą z jego części. Dowiemy się również na co uważać podczas używania
adresów e-mail do komunikacji.
Adres e-mail składa się z kilku części. Można powiedzieć, że jest to taki odpowiednik naszego
tradycyjnego adresu pocztowego. Bez znajomości tego adresu nie będziemy w stanie skutecznie
dostarczyć do odbiorcy (adresata) wiadomości. Poniżej widzimy przykładowy adres e-mail:
[email protected]_pocztowa.pl
Poniżej omówimy sobie części składowe adresu:

nazwa_konta to część naszego adresu mailowego, przed znakiem @, np.
[email protected] – w tym przypadku imie.nazwisko to jest nazwą konta,
natomiast poczta.fm jest domeną.
Pamiętamy, że w nazwie konta NIE MA POLSKICH LITER ANI SPACJI! Nieważne są też
duże i wielkie litery, możemy pisać wszystko małymi literkami lub wszystko wielkimi.
Ważne są natomiast kropki – jeżeli występują gdzieś w nazwie – musimy je wpisać
@ - at lub małpa, jest to znak mówiący o tym, że dane ciąg słów jest adresem e-mail.
Znak ten oddziela nazwę konta od domeny.
 Domena_pocztowa.pl – jest to ostatnia część adresu pocztowego, czyli domena lub
nazwa serwera pocztowego. Można ją podzielić na domenę najwyższego poziomu np. PL
oraz pod domeny, np. interia, onet, gmail. Bardzo ważne jest właściwe wpisanie
pełnego adresu e-mail – tylko wtedy wysyłana przez nas wiadomość dotrze do adresata.
Pamiętać należy, o tym, że tylko poprawnie zaadresowana wiadomość e-mail ma szanse dotrzeć
do odbiorcy. Dlatego musimy uważać na wszystkie kropki w adresach, znaki podkreślenia.
Pamiętajmy również, ze adresy nie mogą zawierać spacji oraz polskich znaków.

2. Korzystanie z e-maili
2.1 Wysyłanie e-maili
W pierwszym podrozdziale nauczymy się wysyłać e-maile. Proces ten składa się z szeregu
czynności, które będziemy kolejno omawiać. Nauczymy się również korzystać z narzędzi
wspomagających pracę z pocztą takich jak sprawdzanie pisowni, pomoc. Wszystkie czynności
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 4 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
będziemy wykonywać w oparciu o program pocztowy MS Outlook 2007– wchodzący w skład
pakietu Office 2007.
W kolejnych rozdziałach mamy nauczyć się wykorzystywać program pocztowy do pracy, nie
będziemy się jednak uczyć jego konfiguracji. Sam proces konfiguracji nie jest skomplikowany,
sprowadza się do wykonania kilku czynności. Różni się on w zależności od serwera, który
obsługuje dane konto pocztowe.
Nauczymy się zarządzania książką adresową oraz tworzenia reguł i zakładania folderów na
pocztę. Mechanizm reguł pocztowych to szczególnie istotne narzędzie, z którym warto zapoznać
się bliżej. Dzięki funkcjonalności, którą oferuje, jesteśmy w stanie zautomatyzować oraz uprościć
zarządzanie bazą naszych e-maili.
2.1.1 Otwieranie, zamykanie programu poczty elektronicznej
Na początku omówimy sobie sposoby otwierania oraz zamykania programu pocztowego oraz
podstawowe informacje związane z obsługą jego interfejsu.
W celi włączenia programu Outlook klikamy na START → Wszystkie programy → Microsoft
Office - Outlook
. Inna możliwość to skorzystanie ze skrótu
umieszczonego na pulpicie, o ile taki skrót istnieje. Po kliknięciu na powyższą ikonkę włączymy
program.
Pamiętać należy również, że jeżeli jest to pierwsze uruchomienie programu pocztowego,
zobaczymy kreator proszący nas o podanie danych konta pocztowego. Możemy go anulować,
oczywiście jest możliwa konfiguracja dowolnej liczby kont pocztowych w późniejszym czasie –
zajmiemy się tym tematem w kolejnych podrozdziałach.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 5 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Zamknięcie programu Outlook wykonujemy w standardowy sposób, czyli klikając w prawym
górnym rogu na krzyżyk Zamknij lub wybierając z menu Plik → Zamknij.
2.1.2 Tworzenie nowego e-maila
Kolejne podrozdziały będą dotyczyły informacji związanych z tworzeniem nowego e-maila. Jak
się okaże za chwilę, cały proces można podzielić na kilka etapów, jednak każdy z tych etapów to
czynności proste do wykonania. Zakładamy, że program pocztowy jest skonfigurowany i gotowy
do pracy.
W celu napisania nowej wiadomości elektronicznej (utworzenia e-maila) wybieramy z menu
programu pozycję Nowa wiadomość pocztowa…
. Ewentualnie możemy
skorzystać z menu programu wybierając pozycję Plik → Nowy → Wiadomość pocztowa.
Spowoduje to otwarcie okna nowej wiadomości, które możemy zobaczyć poniżej.
Jeżeli po otwarciu okna nowej wiadomości zaczniemy wpisywać dowolny tekst, a następnie
będziemy chcieli zamknąć wiadomość (klikając na krzyżyk) zostaniemy zapytani, czy chcemy
zapisać wiadomość. Jeżeli zdecydujemy się na zapisanie wiadomości zostanie ona umieszczona
w folderze Wersje robocze.
2.1.3 Wprowadzanie adresu do pól wiadomości
Teraz zajmiemy się wprowadzaniem adresu do pól wiadomości. Jak wiemy mamy dostępne trzy
pola, które omawialiśmy szczegółowo w poprzednim rozdziale:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 6 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Jeżeli w naszym oknie wiadomości nie widać pole UDW, musimy wybrać z menu okna
wiadomości pozycję Opcje i zaznaczyć opcję Pokaż pole UDW.
Samo wprowadzenie adresu mailowego sprowadza się do wpisania go w odpowiednie pole.
Przymnijmy sobie krótko, w jaki sposób należy korzystać z wybranych pól:
pole DO – w tym miejscu umieszczamy adres odbiorcy naszego e-maila. Jeżeli tych
odbiorców będzie kilku oddzielamy poszczególne adresy przecinkiem lub średnikiem (w
zależności od programu, który wykorzystujemy do tego celu).
 pole DW – jest to pole do wiadomości, czyli umieszczamy tutaj adresatów lub adresata,
którym również chcemy przesłać danego e-maila. Podobnie jak w przypadku pola DO
możemy po przecinku lub średniku wpisać więcej niż jeden adres e-mail.
 pole UDW – tzw. ukryte pole do wiadomości. Jeżeli wpiszemy adres mailowy w to pole,
właściciel tego adresu otrzyma daną wiadomość, jednak pozostali odbiorcy (wpisanie w
pola DO oraz DW) nie będą o tym wiedzieć.
Oczywiście możliwa jest sytuacja, że wpisujemy różne adresy do każdego z pól. Ilość
wykorzystanych pól zależy tylko i wyłącznie od sytuacji. Ważne jest, żeby przynajmniej jedno z
tych pól posiadło wpisany adres.

Możemy również do wprowadzania adresów wykorzystać książkę adresową, oczywiście wtedy
nasza książka musi zawierać adresy.
2.1.4 Wprowadzanie tematu e-maila
Wprowadzanie tematu wiadomości sprowadza się do ustawiania kursora w polu Temat oraz
wpisaniu wybranego tematu. O znaczeniu oraz zasadach wprowadzania tematów do
wiadomości mówiliśmy w poprzednim rozdziale. Dlatego teraz zajmiemy się kwestiami
technicznymi związanymi z tą czynnością:




Temat jest dla wiadomości opcjonalny – tzn. możemy go nie wpisywać
Jeżeli nie wprowadzimy tematu i będziemy chcieli taką wiadomość wysłać zobaczymy
komunikat o tym, że próbujemy wysłać maila bez tematu. W tym momencie będziemy
mogli potwierdzić nasz zamiar i wysłać wiadomość bez tematu lub dopisać temat
Temat wiadomości może być tekstem skopiowanym z dowolnego dokumentu lub
miejsca
Temat może zawierać dowolne znaki tekstowe, pamiętajmy o tym, że powinien być
krótki i konkretny
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 7 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
2.1.5 Kopiowanie tekstu z innych źródeł do e-maila
W tym podrozdziale opowiemy sobie o wprowadzaniu tekstu do e-maila. Sprawa jest prosta, tzn.
wiadomość e-miał należy traktować identycznie jak dowolny inny dokument tekstowy. Oznacza
to, że zawartość e-maila możemy skopiować z dowolnego źródła, np. strony internetowej, pliku
tekstowego, pliku arkusza kalkulacyjnego itd.
Nie będziemy opisywać szczegółowo procesu kopiowania tekstu, ponieważ wielokrotnie był on
już wcześniej omawiany. Musimy pamiętać tylko o tym, że do wykonania tej czynności będziemy
potrzebować tekstu źródłowego oraz polecenia kopiuj/wklej (w dowolnej znanej nam formie).
2.1.6 Załączanie, usuwanie załączników
Teraz zajmiemy się temat załączników, które są dodatkiem do tekstu wiadomości. Jest to bardzo
ważny temat, dlatego omówimy go szczegółowo.
Zajmiemy się dwiema czynnościami, nauczymy się dodawać załączniki oraz je usuwać. Co może
być załącznikiem e-maila, wiemy z poprzednich rozdziałów. Najogólniej mówiąc może to być
plik dowolnego typu (pamiętajmy o ograniczeniach nakładanych przez dostawców poczty – pliki
.exe, itd.).
Zobaczymy teraz w jaki sposób można dodać załącznik do wiadomości. Omówimy sobie dwa
sposoby:
1. W tym celu wykorzystamy menu wiadomości Wstawianie → Dołącz plik… wybranie tej
opcji powoduje otwarcie okna przeglądania, przy pomocy którego możemy wskazać plik,
który chcemy dołączyć do wiadomości. Po wybraniu pliku klikamy na ikonę Wstaw.
2. Wykorzystamy w tym celu ikonę Dołącz
znajdującą się na pasku narzędziowym
wiadomości. Wybranie tej ikony spowoduje otwarcie identycznego okna przeglądania,
opisanego powyżej.
Pamiętajmy, że można dodawać kilka plików jednocześnie, w tym celu należy je po prostu
zaznaczyć przed wybraniem ikony Wstaw. Ewentualnie czynność dodawania załącznika
możemy powtarzać wielokrotnie, za każdym razem dodając pojedynczy plik.
2.1.7 Zapisanie projektu e-maila
W dowolnym momencie tworzenia nowej wiadomości możemy ją zapisać. Taka zapisana
wiadomość możemy być wysłana później. Można oczywiście przed wysłaniem tej wiadomości
zmienić jej treść.
W celu zapisania wiadomości wybieramy z menu okna wiadomości pozycję Plik → Zapisz lub
Plik → Zapisz jako… W tym drugim przypadku wiadomość zapisujemy na dysku pod wybraną
przez nas nazwą oraz w wybranym miejscu.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 8 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
2.1.8 Sprawdzanie poprawności pisowni
Ostatnią z omawianych czynności, które należy wykonać przed wysłaniem wiadomości jest
sprawdzenie poprawności pisowni.
Poznaliśmy w poprzednim rozdziale zasady Netykiety, które m.in. mówią o tym, że powinniśmy
tworzyć wiadomości bez błędów ortograficznych czy językowych. Nasz program pocztowy jest
wyposażone w narzędzie, które nam w tym pomoże.
W celu sprawdzenia poprawności pisowni w wiadomości, przed jej wysłaniem, należy z menu
wiadomości wybrać pozycję Pisownia. Jeżeli program uzna, że wyraz jest napisany błędnie
wyświetli nam propozycje poprawienia pisowni – my decydujemy co z tą propozycją zrobić.
Możemy zmienić, zignorować lub dodać ją do słownika.
2.1.9 Wysyłanie e-maila z wybranym priorytetem
Ostatnią czynnością, która należy wykonać podczas tworzenia nowego e-maila jest wysyłanie go
do wybranego odbiorcy. Okazuje się, że jeszcze dodatkowo możemy wybrać priorytet, z jakim
nasza wiadomość zostanie wysłana.
Do czego służy priorytet? Jest to taki dodatkowy znacznik mówiący o tym jak ważna jest dane
wiadomość, te z wysokim priorytetem podkreślają rangę danej wiadomości. Oczywiście jest to
zrealizowane w taki sposób, że dopiero po otrzymaniu danej wiadomości widzimy, że nadawca
oznaczył ją jak wiadomość z wysokim lub niskim priorytetem. Sam włączenie tego znacznika nie
powoduje przyspieszenia w wysłaniu lub odbieraniu wiadomości.
W celu włączenia priorytetu wybieramy z okna tworzonej wiadomości pozycję Wiadomość →
Opcje → wybieramy wysoki
, niski
.
2.2 Otrzymywanie e-maili
W tym podrozdziale zajmiemy się zarządzaniem otrzymywanymi wiadomościami, pod kątem
właściwego odpowiadania na nie, przesyłania wiadomości dalej, zarządzania załącznikami oraz
drukowania wiadomości.
Jest to bardzo istotna wiedza, która pozwoli na sprawne i szybkie wykorzystywanie poczty
elektronicznej jako uniwersalnego narzędzia do pracy.
2.2.1 Używanie funkcji odpowiedz nadawcy i odpowiedz wszystkim
W tym podrozdziale nauczymy się korzystać z dwóch funkcji, których działanie jest bardzo
zbliżone do siebie:

Odpowiedz nadawcy – wybierając tą funkcję możemy od razu odpowiedzieć nadawcy
wiadomości na jego e-maila. Otworzy nam się okno wiadomości, które będzie już
zaadresowane oraz będzie zawierało treść listu na który odpowiadamy.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 9 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 10 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Odpowiedz wszystkim – funkcja ta działa identycznie jak powyżej opisywana, z tą tylko
różnicą, że w jej przypadku nasza odpowiedź dotrze do wszystkich adresatów
wiadomości którą otrzymaliśmy.
W celu wykorzystania tych funkcji w paska narzędziowego programu pocztowego wybieramy

pozycję
Odpowiedz
nadawcy
lub
Odpowiedz
wszystkim
W obydwóch przypadkach należy pamiętać, żeby w sposób właściwy odpowiadać na listy. Tutaj
są różne szkoły, przyjmujemy jednak, że jeżeli coś cytujemy (np. e-maila na którego
odpowiadamy) to robimy to poniżej oryginalnego tekstu. Oczywiście po przygotowaniu
odpowiedzi wiadomość wysyłamy, klikając na ikonę wyślij.
2.2.2 Przesyłanie otrzymanego e-maila do dalszych adresatów
Kolejną z omawianych funkcji jest funkcja przesłania otrzymanego e-maila do dalszych
adresatów, czyli funkcja prześlij dalej.
Funkcja ta pozwala przesłać oryginalną wiadomość do innego odbiorcy, przesyłana wiadomość
posiada oryginalną postać oraz zawartość. W celu przesłania wiadomości dalej należy z paska
narzędziowego programu pocztowego wybrać ikonę prześlij dalej
. Spowoduje
to otwarcie okna nowej wiadomości, gdzie wystarczy wpisać nowego adresata oraz wysłać
wiadomość.
2.2.3 Otwieranie i zapisywanie załączników w określonym miejscu na dysku
W tym podrozdziale zajmiemy się otwieraniem załączników oraz zapisywaniem ich na dysku,
we wskazanym przez nas miejscu. Wiemy, że wiadomości i e-mail mogą zawierać załączniki.
Dlatego warto wiedzieć jak taki załącznik otworzyć lub zapisać go w celu dalszego
wykorzystania.
Korzystając z programu Outlook możemy od razu po otrzymaniu nowego e-maila stwierdzić czy
posiada on załącznik. Wtedy na liście odebranych wiadomości widać symbol spinacza:
Po wybraniu e-maila, którego zawartość będziemy przeglądać – robimy to klikając na wybranej
pozycji na liście widocznej z prawej strony okna programu, możemy przejść do otwarcia lub
zapisania załącznika. W tym celu klikamy na ikonie załącznika:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 11 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Teraz klikając prawym przyciskiem myszy na załączniku należy wybrać opcję Zapisz jako… Po
wykonaniu tej czynności wystarczy wskazać miejsce, w którym załącznik ma zostać zapisany
i kliknąć Zapisz.
2.2.4 Podgląd wiadomości i jej drukowanie
Ostatnimi czynnościami, które omówimy w tym rozdziale będzie podgląd wiadomości (tą
czynność wykonywaliśmy już wcześniej) oraz jej drukowanie.
W celu podglądnięcia wiadomości, czyli wyświetlenia jej zawartości należy po prostu wybrać z
listy dostępnych wiadomości tą, która chcemy przejrzeć i kliknąć na niej lewym przyciskiem
myszki. W skutek naszego działania w dolnej lub prawej (ustawiamy w menu Widok – Okienko
odczytu …) części okna programu Outlook zobaczymy treść tej wiadomości.
Mamy też drugą możliwość – na wybranej wiadomości kliknąć dwa razy lewem przyciskiem
myszki. Spowoduje to otwarcie nowe okna, w którym będziemy mogli przeczytać naszą
wiadomość.
W celu wydrukowania wybranej wiadomości, zaznaczamy ją na liście dostępnych wiadomości
(omawiana wielokrotnie prawa część okna), następnie mamy dwie możliwości:
1. Klikamy na ikonę Plik - Drukuj
2. Klikamy na wybranej wiadomości prawym przyciskiem myszki i z menu kontekstowego
wybieramy opcję Drukuj
2.3 Zwiększenie wydajności pracy
Ten podrozdział będzie przeznaczony ustawieniom zwiększającym wydajność oraz komfort
pracy z program pocztowym (w naszym przypadku z programem Outlook). Nauczymy się
zmieniać istotne parametry programu takie jak nagłówki wiadomości, ustawienia związane z
odpowiedziami, flagi, paski narzędziowe.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 12 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
2.3.1 Dodawanie oraz usuwanie nagłówków wiadomości
Na początek zajmiemy się wyglądem okna, w którym przeglądamy wiadomości, czyli głównego
okna programu pocztowego Outlook.
Wiemy już, że prawa część okna jest podzielona na kolumny takie jak: Od, Temat, Odebrano,
Flaga, Załącznik, Priorytet. Jeżeli chcemy wybrać zmienić ilość oraz rodzaj wyświetlanych
kolumn musimy kliknąć na pasku prawym przyciskiem myszy i z pojawiającego się menu
wybieramy Niestandardowe:
Następnie klikamy Pola. Teraz wybieramy pola, które mają być dostępne i potwierdzamy wybór
przy pomocy przycisku OK. Jak widać mamy tutaj również możliwość zmiany kolejności
wyświetlania tych kolumn.
2.3.2 Zarządzanie odpowiedziami
W tym podrozdziale dowiemy się jak ustawić, żeby program pocztowy automatycznie dołączał
lub nie dołączał widomości oryginalnej do wiadomości na która odpowiadamy.
Ustawienie takie robimy wybierając z głównego menu programu pozycję Narzędzia → Opcje.
Następnie przechodzimy na zakładkę Preferencje oraz klikamy na Opcje e-mail:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 13 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Teraz wystarczy wybrać właściwą opcję w części okienka Odpowiadanie i przesyłanie dalej…
2.3.3 Dodawanie flagi do e-maila
Kolejnym elementem pomagającym w wyróżnianiu wiadomości e-mail jest flaga. Tutaj
w zależności od programu pocztowego, z którego korzystamy, mamy do dyspozycji jeden rodzaj
flagi lub klika rodzajów.
Program Outlook oferuje jeden rodzaj flagi – czerwoną flagę, która może nam pomóc w
wyróżnieniu wybranych wiadomości. W celu wstawienia tej flagi do wiadomości musimy w linii
odpowiadającej tej wiadomości, w kolumnie oznaczonej flagą, kliknąć lewym przyciskiem
myszki.
2.3.4 Identyfikacja i oznaczanie e-maili
Kolejna czynność którą opiszemy to odpowiednie oznaczanie e-maili: jako przeczytane i jako nie
przeczytane.
Każda nowa wiadomość, po pojawieniu się w skrzynce odbiorczej jest oznaczona jako
nieprzeczytana – jest to sygnalizowane wytłuszczeniem (pogrubieniem). Po kliknięciu na
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 14 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
wiadomość, w celu przeczytania jej – następuje po kilku sekundach oznaczenie jej jako
przeczytana.
Możemy również zrobić to ręcznie, klikając na wybranej wiadomości prawym przyciskiem
i wybierając z menu kontekstowego pozycje: oznacz jako nieprzeczytane lub oznacz jako
przeczytane – w zależności od sytuacji.
3. Zarządzanie skrzynką pocztową
3.1 Organizacja
W tym podrozdziale zajmiemy się tematem organizacji wiadomości e-mail, poznamy narzędzia,
które pomogą nam je segregować i przeglądać. Dowiemy się również jak utworzyć foldery przy
pomocy których będziemy mogli posegregować wiadomości. Nauczymy się również usuwać
wiadomości oraz odzyskiwać te usunięte przez przypadek.
3.1.1 Odszukiwanie e-maila według wybranych kryteriów
Pierwszą czynnością, którą omówimy będzie wyszukiwanie wiadomości e-mail według
wybranych kryteriów takich jak: temat, nadawca, zawartość.
Do tego celu wykorzystamy pasek wyszukiwania programu pocztowego. Po kliknięciu na
zobaczymy okno:
Teraz wystarczy wpisać szukane przez nas słowa w odpowiednie pola i wcisnąć klawisz ENTER
lub ikonę lupy.
3.1.2 Sortowanie e-maili według wybranych kryteriów
Kolejną czynnością, którą omówimy będzie sortowanie e-maili według wybranych
kryteriów, takich jak: nadawca, data, rozmiar.
Sortowanie jest bardzo proste, wykorzystujemy w tym celu kolumny widoczne w prawej części
okna programu pocztowego Outlook. Wystarczy kliknąć myszką na nazwie wybranej kolumny –
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 15 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
tej według której będziemy sortować. Powtórne kliknięcie spowoduje zmianę kolejności
sortowania – z rosnącej na malejąca i odwrotnie. Kierunek sortowanie pokazuje mała strzałka
(pojawia się tylko na jednej kolumnie, tej według której sortujemy).
3.1.3 Zarządzanie folderami do przechowywania poczty
W tym podrozdziale zajmiemy się zarządzaniem folderami do przechowywania poczty, czyli
tworzeniem ich, usuwaniem, przenoszeniem oraz zmianą nazwy.
Foldery pomagają nam utrzymać porządek, dzięki możliwości posegregowanie otrzymywanych
wiadomości e-mail. Standardowo w programie pocztowym mamy dostępnych kilka folderów:
W celu utworzenia nowego folderu lub podfolderu w miejscu, w którym chcemy ten folder
utworzyć klikamy prawym przyciskiem myszki i z pojawiającego się menu podręcznego
wybieramy pozycję Nowy folder:
Następnie podajemy nazwę. Folder pojawi się w strukturze poniżej miejsca, w którym
rozpoczęliśmy cały proces. Można to dokładnie zobaczyć na poniższej prezentacji:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 16 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
3.1.4 Przenoszenie e-maili pomiędzy folderami poczty
Teraz nauczymy się przenosić się e-maile pomiędzy folderami poczty. Wiemy już jak
utworzyć folder, dlatego warto nauczyć się również przenosić wiadomości pomiędzy wybranymi
folderami.
Czynność ta jest bardzo prosta, możemy to zrobić na dwa sposoby:
1. Przytrzymując wciśnięty lewy przycisk myszki na wybranej wiadomości (wiadomość z
listy) przeciągamy ją do wybranego folderu i następnie zwalniamy przycisk.
2. Klikamy prawym przyciskiem myszki na wybranej wiadomości i z pojawiającego się
menu kontekstowego wybieramy pozycję Przenieś do folderu…
Przenoszenie możemy wykorzystać do archiwizowanie wybranych wiadomości email.
3.1.5 Usuwanie e-maila
W tym podrozdziale zajmiemy się usuwaniem wybranych wiadomości e-mail. Jest to czynność
bardzo prosta, która można wykonać na kilka sposobów. Musimy pamiętać, że usunięcie
wybranej wiadomości nie powoduje jej całkowitego usunięcia z systemu. Taka wiadomość
zostaje przeniesiona do kosza, z którego dopiero można ją usunąć ostatecznie.
W celu usunięcia wybranej wiadomości należy ją zaznaczyć, a następnie:
1. Klikamy przy pomocy myszki na ikonę Usuń
znajdującą się na pasku
narzędziowym.
2. Klikamy prawym przyciskiem myszki na wybranej wiadomości i wybieramy
z pojawiającego się menu pozycję Usuń
3. Zaznaczamy wiadomość która chcemy usunąć, a następnie wciskamy klawisz DELETE
3.1.6 Odzyskiwanie usuniętego e-maila
Kolejną czynnością, którą omówimy będzie odzyskiwanie usuniętego e-maila. W poprzednim
podrozdziale nauczyliśmy się usuwać wiadomości, teraz nauczymy się je odzyskiwać.
Tak jak wspomnieliśmy już wcześniej, usuwane wiadomości „lądują” w folderze Elementy
usunięte. Elementy usunięte to specjalny folder poczty, można go porównać do kosza.
Wystarczy więc przejść do folderu elementu usunięte i przy pomocy znanych już nam metod
przenoszenia wiadomości, przenieś przypadkowo usuniętą wiadomość do wybranego przez nas
folderu.
3.1.7 Opróżnianie folderu poczty usuniętej
Ostatnią czynności związaną z zarządzaniem e-mailami będzie opróżnianie poczty usuniętej,
czyli mówiąc inaczej czyszczenie folderu elementy usunięte (kosza).
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 17 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W celu wyczyszczenia folderu elementy usunięte należy kliknąć na tym folderze prawym
przyciskiem myszki i wybrać z pojawiającego się menu podręcznego pozycję Opróżnij folder
„Elementy usunięte”. Efektem naszych działań będzie okno pytające nas czy na pewno chcemy
trwale usunąć zawartość tego folderu:
3.2 Książka adresowa
Ten podrozdział będzie poświęcony książce adresowej, która jest dodatkową funkcjonalnością
wybudową w program pocztowy. Nauczymy się dodawać, usuwać wpisy do książki oraz tworzyć
listy adresowe.
3.2.1 Dodawanie i usuwanie danych z książki adresowej
W tym podrozdziale zajmiemy się podstawowymi czynnościami związanymi z obsługa książki
adresowej, czyli nauczymy się dodawać do niej i usuwać z niej kontakty.
Kontakty do książki adresowej możemy dodawać w różny sposób. Na początku nauczymy się to
robić ręcznie. W tym celu musimy na początku włączyć naszą książkę, robimy to klikając na
ikonę Adresy
znajdującą się na głównym pasku narzędziowym. Skutkiem naszego
działania będzie okno Książka adresowa:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 18 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W celu dodania nowego kontaktu wybieramy ikonę Plik → Nowa pozycja… Następnie
decydujemy czy ma to być nowy kontakt czy nowa lista dystrybucyjna. Wybór potwierdzamy
klikając na OK. Musimy teraz wypełnić danymi okno, które się pojawiło. Podstawowe dane,
które muszą zostać wpisane to Adres e-mail oraz przynajmniej jedno pole opisowe np. Imię lub
Nazwisko. Im więcej pól uzupełnimy, tym pełniejsze informacje o danym kontakcie będziemy
mieli. Można później takie informacje wyeksportować w celu wykorzystania w innym
programie.
W celu wyświetlenia kontaktów dostępnych w książce musimy wybrać z listy odpowiednią
pozycję:
W celu usunięcia wybranego kontaktu zaznaczamy go na liście, a następnie wykorzystujemy
jedną z dostępnych możliwości:
1. Klikamy na wybranym kontakcie prawym przyciskiem myszki i z pojawiającego się
menu wybieramy pozycję Usuń
2. Wciskamy klawisz DELETE
Każda próba usunięcia kontaktu lub kontaktów (można zaznaczyć ich więcej za jednym razem)
kończy się wyświetleniem okna z pytaniem czy na pewno chcemy je trwale usunąć. Dopiero
potwierdzenie tego pytania usuwa kontakty.
3.2.2 Dodawanie adresu nadawcy e-maila do książki adresowej
Teraz poznamy najszybszy sposób na dodanie adresu nadawcy e-maila do książki adresowej.
Jest to najszybsza metoda na zapełnienie naszej książki adresowej kontaktami.
W tym celu należy w wybranej wiadomości e-mail kliknąć prawym przyciskiem myszki na polu
nadawcy wiadomości i wybrać z menu kontekstowego pozycję Dodaj nadawcę do książki
adresowej. Po wykonaniu tej czynności automatycznie w książce pojawia się nowy wpis.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 19 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Wadą tego rozwiązania jest to, że wpis jest niepełny, ponieważ wypełnione zostanie tylko pole
adres e-mail oraz imię (tutaj wstawiana jest automatycznie nazwa konta adresata e-maila).
Mimo wszystko warto korzystać z tej metody, ponieważ jest ona szybka i skuteczna. Brakujące
dane o wybranym kontakcie zawsze można później uzupełnić edytując poszczególne wpisy.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 20 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
4. Dodatki
4.1.
Automatyczny podpis do maila
Możemy zdefiniować podpis, który będzie automatycznie dodawany do maili wysyłanych
z naszego programu.
W tym celu wybieramy z menu Narzędzia – Opcje – zakładka Format poczty, następnie
wybieramy przycisk Podpisy…
Druga metoda: W oknie nowej wiadomości przechodzi na zakładkę Wstawianie – następnie w
grupie Dołączanie klikamy na pozycji Podpisy…
Zobaczymy następujące okno:
Wybieramy z lewej strony konto które ma dotyczyć podpis lub tworzymy nowe (Nowy),
następnie w dolnej części okna tworzymy podpis. Zgodnie z wymogami firmowymi podpis
powinien wyglądać następująco:
Imię Nazwisko – Kierownik Działu Informatyki/IT Manager – HS Wrocław sp. z o.o.
UTC AEROSPACE SYSTEMS
ul. Bierutowska 65-67, 51-317 Wrocław, Poland
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 21 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Tel: +48 71 111 1111 Mobile: +48 111 111 111 Fax: +48 71 714 8014
[email protected] www.utcaerospacesystems.com
NIP: 701-004-60-36; REGON:140756442; Sąd Rejonowy dla Wrocławia - Fabrycznej, VI Wydział Gospodarczy, KRS:
0000268287; wysokość kapitału zakładowego 25.050.000,00 PLN; http://www.hamiltonsundstrand.com.pl
CONFIDENTIALITY WARNING: This message may contain proprietary and/or privileged information of Hamilton Sundstrand
Corporation and its affiliated companies. If you are not the intended recipient please 1) do not disclose, copy, distribute or use
this message or its contents, 2) advise the sender by return e-mail, and 3) delete all copies (including all attachments) from your
computer. Your cooperation is greatly appreciated.
EXPORT CONTROL WARNING: This message may contain technical data. Do not share or distribute without first ensuring the
recipient has authority to view the information under export control regulations. If you have received this email in error delete all
copies from your computer.
INFORMACJA O POUFNOŚCI: Ta wiadomość może zawierać poufne informacje Hamilton Sundstrand Corporation i jej spółek
zależnych. Jeśli nie jesteś jej adresatem prosimy: 1) nie ujawniać, nie kopiować, nie rozpowszechniać i nie wykorzystywać w
żaden inny sposób tej wiadomość lub jej zawartości, 2) odesłać niniejszego maila do nadawcy z informacją, że nie jesteś jej
adresatem, oraz 3) usunąć wszystkie kopie tej wiadomości (w tym wszystkie załączniki) z komputera. Z góry dziękujemy za
współpracę
OSTRZEŻENIE O KONTROLI EKSPORTU: Niniejsza wiadomość może zawierać dane techniczne. Nie wolno jej pokazywać lub
rozsyłać dalej nie upewniając się wcześniej, czy odbiorca jest upoważniony do przeglądania informacji zgodnie z przepisami
kontroli exportu. Jeśli otrzymałeś niniejszą wiadomość przez pomyłkę, skasuj wszystkie jej kopie ze swojego komputera.
Po wykonaniu podpisu potwierdzamy ustawienia wciskając OK.
4.2.
Autoresponder
W celu przygotowania wiadomości, która będzie automatycznie wysyłana w formie odpowiedzi,
w wybranym przez nas czasie musimy przygotować szablon takiej wiadomości:
Tworzymy nową wiadomość. Przechodzimy na zakładkę Opcje, w grupie Formant zmieniamy
ustawienia na Zwykły tekst
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 22 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W oknie wiadomości kliknij przycisk Microsoft Office
, a następnie kliknij polecenie Zapisz
jako. W oknie dialogowym Zapisz jako na liście Zapisz jako typ kliknij pozycję Szablon Outlook
(*.oft). Wpisz nazwę szablonu wiadomości w polu Nazwa pliku, a następnie kliknij przycisk
Zapisz.
Następnie należy przygotować regułę automatycznej odpowiedzi:

W menu Narzędzia kliknij polecenie Reguły i alerty.

W oknie dialogowym Reguły i alerty kliknij przycisk Nowa reguła.

Poniżej pozycji Rozpoczynanie od pustej reguły kliknij pozycję Sprawdzanie przychodzących
wiadomości, a następnie kliknij przycisk Dalej.

W sekcji Jakie warunki chcesz zastosowad? zaznacz pole wyboru wysyłanej tylko do mnie
oraz inne potrzebne kryteria, a następnie kliknij przycisk Dalej.

Gdy zostanie wyświetlone okno dialogowe z informacją, że reguła będzie stosowana do
wszystkich otrzymanych wiadomości, kliknij przycisk Tak.

W sekcji Co chcesz zrobid z tą wiadomością? zaznacz pole wyboru odpowiedz na nią,
wykorzystując szablon *nazwa szablonu+.

W obszarze Krok 2: Edytuj opis reguły (kliknij podkreśloną wartośd) kliknij wybrany szablon.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 23 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11

W oknie dialogowym Wybierz szablon odpowiedzi w polu Szukaj w kliknij pozycję Szablony
użytkownika w systemie plików.

Wybierz szablon utworzony w poprzedniej sekcji, a następnie kliknij przycisk Otwórz.

Kliknij przycisk Dalej.

Można również zaznaczyd pola wyboru odpowiadające wyjątkom od reguły autoodpowiedzi.

Kliknij przycisk Dalej.

W obszarze Krok 1: Podaj nazwę dla tej reguły wpisz nazwę reguły autoodpowiedzi, a
następnie kliknij przycisk Zakoocz.
UWAGA: Pamiętaj o wyłączeniu tej reguły, kiedy nie będzie już trzeba wysyład automatycznych
odpowiedzi, warto utworzyd zadanie programu Outlook lub przypomnienia o czynności do wykonania
4.3.
Rezerwacja Sali
Aby dokonać rezerwacji sali planujemy spotkanie w Outlook.
Zaczynamy od sprawdzenia i zarezerwowania sali na której chcemy aby odbyło się nasze
spotkanie
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Klikamy zaproś
uczestników
Z listy do :
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 24 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W „do” wpisujemy :
CR HS WROCLAW i klikamy przejdź:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 25 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Listuja nam się wszystkie dostępne w HS Wrocław sale:
NICK
GOLD
SILVER
BRONZE
RED
YELLOW
ORANGE
PINK
GREEN
BLUE
WHITE
GREY
BLACK
PURPLE
Nazwa outlook
CR HS Wroclaw Admin (Gold)
CR HS Wroclaw Admin (Silver)
CR HS Wroclaw Admin (Bronze)
CR HS Wroclaw Volvo (Red)
CR HS Wroclaw Volvo (Yellow)
CR HS Wroclaw Volvo (Orange)
CR HS Wroclaw Admin (Pink)
CR HS Wroclaw Volvo (Green)
CR HS Wroclaw Engineering
(Blue)
CR HS Wroclaw Admin (White)
CR HS Wroclaw Admin (Grey)
CR HS Wroclaw Admin (Black)
CR HS Wroclaw Admin (Purple)
lokalizacja
salka A
salka B - bud 12 dół
byłe 202 - bud 12 góra
VOLVO salka nr 2. komp.
VOLVO salka nr 1.
VOLVO salka nr 3.
VOLVO duże
Produkcja hala 10 przy
Mariseli
salka 105 bud 54
salka 1 bud 6
salka 2 bud 6
salka HR- bud 12 dół
Była 205/206 bud 12 góra
Wybieramy interesującą nas sale:
Wpisując ja w ZASOBY
Wybieramy interesujący nas termin:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 26 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Następnie sprawdzamy dostępność sali klikając na asystent planowania :
Jeżeli termin jest wolny wysyłamy zaproszenie.
Dostajemy również maila z informacja ze nasza rezerwacja została przyjęta :
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 27 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Następnie dodając opis spotkania i wymaganych uczestników przesyłamy dalej nasze
zaproszenie.
W przypadku konfliktu/zajetosci Sali:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 28 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
4.4.
Zmiana hasła do poczty (dla konta firmowego):
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 29 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 30 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W KROKU 6 W POJAWIAJĄCYM SIĘ OKNIE PROSZĘ KLIKNĄĆ OK.
Następnie pojawi się okno WINDOWS SERWER 2003
USER NAME wpisujemy login użytkownika poprzedzony hs\
PASSWORD wpisujemy hasło do poczty
CZŁOWIEK – NAJLEPSZA INWESTYCJA
Strona 31 z 37
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 32 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
4.5.
Autoresponder – asystent podczas nieobecności (wersja druga)
Drugim sposobem automatycznego odpowiadania na otrzymywaną pocztę jest wykorzystanie
asystenta nieobecności.
Włączamy go klikając na Narzędzia – Asystent podczas nieobecności…
Jeżeli chcemy, żeby Outlook odsyłał informacje o naszej nieobecności musimy zaznaczyć przy
pomocy myszki opcję Nie ma mnie w pracy. Następnie w oknie poniżej wpisujemy tekst, który
ma się być odsyłany przez program: np. W dniu dzisiejszym jestem poza biurem. Proszę o kontakt
pod numerem telefonu: 111-111-111.
W celu zastosowania zaawansowanych opcji odpowiedzi wybieramy przycisk Dodaj regułę…
Po powrocie do pracy musimy wyłączyć asystenta nieobecności, robimy to klikając przy
pomocy myszki opcję: Jestem w pracy.
4.6.
Załączniki do maila w postaci linku do zasobu.
W celu przesyłania dużych plików lub dużych ilości plików powinniśmy zamiast fizycznie
dołączać pliki do maila przesyłać linki do folderu sieciowego.
W firmie pracownicy mają do dyspozycji dyski sieciowe takie jak dysk G. Należy pliki, które
chcemy przesłać umiesić w konkretnym folderze na takim dysku i przesłać w mailu link do tego
folderu.
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 33 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W tym celu musimy przy pomocy eksploratora Windows wyświetlić ten katalog. Możemy to
zrobić w taki sposób:
Klikamy na START -> Computer (Komputer) następnie przechodzi do wybranego dysku
sieciowego oraz właściwego folderu, przykład poniżej:
Następnie kliknąć lewym przyciskiem myszy jednokrotnie za ostatnim wpisem w pasku
adresowym. Spowoduje to wyświetlenie ścieżki dostępu do zasobu (jak powyżej). Teraz
kopiujemy zaznaczony link (np. CTRL+C) i wklejamy w treści maila.
Gdybyśmy chcieli przesłać link bezpośrednio do pliku, np. do pliku instrukcja.txt musimy wkleić
do maila pełną ścieżkę dostępu. W tym celu klikamy prawym przyciskiem myszki na pliku, który
chcemy przesłać – wybieramy Propertis (właściwości), następnie przechodzimy na zakładkę
Security (druga od lewej) i kopiujemy ścieżkę dostępu – pierwsza od góry okna pozycja:
\\Dell4310\Dane\G1\Instrukcja.txt - dla naszego przykładu.
Skopiowaną ścieżkę wklejamy do maila i przesyłamy do odbiorcy.
5. Kalendarz.
Drugą funkcjonalnością Outlooka jest kalendarz. Pod tym pojęciem kryje się bardzo
zaawansowane narzędzie do planowania czasu, organizowanie spotkań, rezerwowania zasobów.
Omówimy podstawowe funkcjonalności takie jak: dodawanie terminów, wysyłanie zaproszeń
na spotkania oraz podgląd kalendarzy innych użytkowników.
5.1.
Wyświetlanie kalendarza oraz dodawanie terminów
W celu wyświetlenie kalendarza wybieramy z dolnego menu okna pozycję Kalendarz:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 34 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W prawej części okna zobaczymy kalendarz w widoku: Dzień, Tydzień, Miesiąc do wyboru.
W celu dodania nowego terminu wybieramy jeden z dwóch sposobów:
1. Klikamy na przycisk Nowy w lewej górnej części okna:
2. Klikamy na prawym przyciskiem myszki na wybranym z kalendarza dniu,
następnie z pojawiającego się menu klikamy na Nowy termin
Po wykonaniu opcji 1 lub 2, zobaczymy okno dodawania nowego terminu:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 35 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Wpisujemy Temat, Lokalizację, wybieramy czas rozpoczęcia, czas zakończenia - ewentualnie
zaznaczamy opcję wydarzenie całodzienne. W oknie poniżej wpisujemy treść przypomnienia.
Możemy również wybierając ze wstążki opcję Cykl zadecydować o ilości oraz dniach powtórzeń
danego terminu.
Jeżeli termin ma być naszym prywatnym przypomnieniem wystarczy wybrać Zapisz i zamknij.
5.2.
Wysłanie zaproszenia na spotkanie (dla ustalonego terminu)
Różnica pomiędzy wpisaniem zwykłego terminu a wysłaniem zaproszeń na spotkanie pojawia
się dopiero w ostatniej części pracy z oknem.
Zamiast zapisania terminu musimy jeszcze zaprosić wybranych uczestników na spotkanie,
robimy to klikając na ikonę Zaproś uczestników.
Po kliknięciu w tą ikonę pojawi się dodatkowe pole Do… teraz wystarczy wpisać lub wybrać
z książki adresowej osoby, które mają być zaproszone na spotkanie.
Po zaadresowaniu zaproszenia klikamy na Wyślij.
5.3.
Udostępnianie oraz przeglądanie kalendarzy innych osób
Mamy możliwość przeglądania kalendarzy innych osób. Musimy w tym celu wysłać do takiej
osoby prośbę o udostępnienie kalendarza. Jeżeli osoba, która o to prosimy, wyrazi zgodę
otrzymamy e-mail wraz z kalendarzem, który możemy otworzyć (dodać do listy kalendarzy).
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 36 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
W celu wysłania prośby o kalendarz klikamy w dolnej części okna na: Otwórz kalendarz
udostępniony…
Pojawi się okno:
Teraz klikamy na Nazwa… Spowoduje to otwarcie książki adresowej. Wystarczy wybrać osobę,
której kalendarz chcemy przejrzeć. Wybór potwierdzamy wciskająć klawisz OK. Zobaczymy
następny komunikat:
Klikamy na Tak. Zobaczymy okno jak poniżej:
CZŁOWIEK – NAJLEPSZA INWESTYCJA
„Nowoczesność i doświadczenie. Akademia rozwoju kompetencji pracowników HS
Wrocław Sp. z o.o.”
Strona 37 z 37
Projekt współfinansowany przez Unię Europejską w ramach Europejskiego Funduszu Społecznego
Nr projektu: WND-POKL.08.01.01-02-094/11
Klikamy na Wyślij. W tym momencie do wybranej osoby zostanie wysłany e-mail z prośbą
o zezwolenie na udostępnienie kalendarza.
E-mail wygląda tak:
Jeżeli odbiorca e-maila wyrazi zgodę, otrzymamy zwrotną wiadomość zawierająca kalendarz:
Teraz wystarczy kliknąć Otwórz ten obiekt Kalendarz.
CZŁOWIEK – NAJLEPSZA INWESTYCJA

Podobne dokumenty

Excel Zaawansowany

Excel Zaawansowany nam zwiększyć komfort pracy oraz dopasować program do konkretnych potrzeb. Zmian tych dokonujemy korzystając z Przycisku Office → Opcje Programu Excel (w prawym dolnym rogu wyświetlonego okienka) o...

Bardziej szczegółowo